Глючит электрика

Тема в разделе 'Электрика', создана пользователем Alex66666, 6 май 2019.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    Alex66666

    Alex66666 Новый пользователь

    Сообщения:
    6
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Иваново
    Автомобиль:
    XF
    Комплектация а/м:
    Sport
    Год а/м::
    2010
    Добрый день после долгого простоя авто сел акб стояла долго почти год и после этого стало акб новый и в машине происходит что-то не понятное целая куча ошибок моргает монитор и не включается даже нет намёка на то что хоть стартер закрутится и постоянно пищит быстро звуковой сигнал в салоне на помощь что с ней делать ?)
  2. TopicStarter Overlay
    Alex66666

    Alex66666 Новый пользователь

    Сообщения:
    6
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Иваново
    Автомобиль:
    XF
    Комплектация а/м:
    Sport
    Год а/м::
    2010
    B642E001-F756-440B-9397-6F6DCA2CCFE0.jpeg B642E001-F756-440B-9397-6F6DCA2CCFE0.jpeg B642E001-F756-440B-9397-6F6DCA2CCFE0.jpeg
    --- Объединение дополнительных постов, 6 май 2019 ---
    B9CEA49E-DE96-422B-B8DD-F8AA61983351.jpeg
    --- Объединение дополнительных постов, 6 май 2019 ---
    CC7ADF32-275D-4C99-8899-A472D9E0686B.jpeg
    --- Объединение дополнительных постов, 6 май 2019 ---
    И ещё много что мне кажется там написано все что может быть )

    Вложения:

    Последнее редактирование: 6 май 2019
  3. ConLad

    ConLad Активный пользователь

    Сообщения:
    142
    Симпатии:
    188
    Антипатий:
    0
    Город:
    Нижний Новгород
    Автомобиль:
    XF
    Комплектация а/м:
    Portfolio
    Год а/м::
    2010
    Она обиделась на отсутствие запятых)
    А где стояла то, на улице?
    Скинуть бы ошибки для начала, наверное.
    И топливо в баке отсутствует или просто уровень не показывает?
  4. TopicStarter Overlay
    Alex66666

    Alex66666 Новый пользователь

    Сообщения:
    6
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Иваново
    Автомобиль:
    XF
    Комплектация а/м:
    Sport
    Год а/м::
    2010
    Да на улице стояла все морозы и дожди уровень показывает правильно но суть то в том что все она не крутит стартер
  5. lex87

    lex87 Пользователь

    Сообщения:
    52
    Симпатии:
    9
    Антипатий:
    2
    Город:
    Нижний новгород
    Автомобиль:
    XF
    Комплектация а/м:
    rolf
    Год а/м::
    2010
    Может клемма плюсового провода под аркой правого переднего колеса закисла, и соответственно уже не хватает напруги на необходимые блоки
    Последнее редактирование: 7 май 2019
  6. TopicStarter Overlay
    Alex66666

    Alex66666 Новый пользователь

    Сообщения:
    6
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Иваново
    Автомобиль:
    XF
    Комплектация а/м:
    Sport
    Год а/м::
    2010
    Вот это уже интереснее вариант про клемму
    --- Объединение дополнительных постов, 7 май 2019 ---
    А вот ещё думаю может минусовая сработала она вроде отстреливается да?
  7. lex87

    lex87 Пользователь

    Сообщения:
    52
    Симпатии:
    9
    Антипатий:
    2
    Город:
    Нижний новгород
    Автомобиль:
    XF
    Комплектация а/м:
    rolf
    Год а/м::
    2010
    У меня так было, и стартер не крутил вообще, даже не собирался. Но электрика не глючила, но возможно в данном случае и так проявляется. Набери в интернете, там есть инфа, там не чего сложного, снять колесо и подкрылок, и увидишь красную заглушку не герметичную в самом низу, ее разобрать почистить, и чуть по выше герметичная есть еще, тоже плюсовая, незнай куда идет но и ее, если с первой результата не будет
    --- Объединение дополнительных постов, 7 май 2019 ---
    Причем глядя на нее я не сказал что проблема в ней, но.., боль не открутился, поставил новый с гайкой,
  8. TopicStarter Overlay
    Alex66666

    Alex66666 Новый пользователь

    Сообщения:
    6
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Иваново
    Автомобиль:
    XF
    Комплектация а/м:
    Sport
    Год а/м::
    2010
    Почистил оба провода и все тоже самое (
  9. DimK

    DimK Новый пользователь

    Сообщения:
    11
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Нижний Новгород
    Автомобиль:
    XF
    Комплектация а/м:
    portfolio
    Год а/м::
    2013
    Для начала надо сделать полноценную диагностику, потом уже делать выводы и чинить. Возможно проблема в CJB или RCJB.
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)