Не горит подсветка панели приборов.

Тема в разделе 'Электрика', создана пользователем николай, 4 ноя 2017.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    николай

    николай Пользователь

    Сообщения:
    92
    Симпатии:
    16
    Антипатий:
    1
    Адрес:
    Москва
    Город:
    Москва
    Автомобиль:
    S-Type
    Комплектация а/м:
    Plus
    Год а/м::
    2001
    Добрый день бывалые.
    Не горит подсветка приборов панели. Искал предохранитель так и не нашел где этот черт сидит, разобрал панель посмотрел, лампочки подсветки все целые. Подскажите пожалуйста под каким номером и где предохранитель можно найти?
    Спасибо
  2. TopicStarter Overlay
    николай

    николай Пользователь

    Сообщения:
    92
    Симпатии:
    16
    Антипатий:
    1
    Адрес:
    Москва
    Город:
    Москва
    Автомобиль:
    S-Type
    Комплектация а/м:
    Plus
    Год а/м::
    2001
    Решил проблему, я менял прикуриватель, поменял не на родной, из за этого и проблема была. Нашел оригинал и все встало на свое место, все работает.
    Adam и Demøniac нравится это.
  3. Adam

    Adam Новый пользователь

    Сообщения:
    15
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Oostende
    Автомобиль:
    X-Type
    Комплектация а/м:
    X400
    Год а/м::
    2003/04
    Привет у меня та же проблема. Я вчера поставил другую магнитолу и после этого не горит подсветка приборки прикуриватель тоже отсоединял и что теперь мне делать ?
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)