Пропал звук в колонках.

Тема в разделе 'S-Type', создана пользователем Aleks633, 30 мар 2019.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    Aleks633

    Aleks633 Новый пользователь

    Сообщения:
    14
    Симпатии:
    11
    Антипатий:
    0
    Город:
    Самара
    Автомобиль:
    S-Type
    Комплектация а/м:
    Не знаю
    Год а/м::
    2002
    Пропал звук в машине, разобрал консоль и увидел что к магнитоле подходят оптический кабель. Вопрос как сделать музыку в обход оптики? Свитить кабель нечем, (скорее всего обрыв)
  2. TopicStarter Overlay
    Aleks633

    Aleks633 Новый пользователь

    Сообщения:
    14
    Симпатии:
    11
    Антипатий:
    0
    Город:
    Самара
    Автомобиль:
    S-Type
    Комплектация а/м:
    Не знаю
    Год а/м::
    2002
    Само все заработало.
    Avgon нравится это.
  3. TopicStarter Overlay
    Aleks633

    Aleks633 Новый пользователь

    Сообщения:
    14
    Симпатии:
    11
    Антипатий:
    0
    Город:
    Самара
    Автомобиль:
    S-Type
    Комплектация а/м:
    Не знаю
    Год а/м::
    2002
    И перестало, после того как заглушил машину, сел, завёл, а звука нет опять, оптику проверил все целое. Я в ступоре, может у кого было подобное
  4. TopicStarter Overlay
    Aleks633

    Aleks633 Новый пользователь

    Сообщения:
    14
    Симпатии:
    11
    Антипатий:
    0
    Город:
    Самара
    Автомобиль:
    S-Type
    Комплектация а/м:
    Не знаю
    Год а/м::
    2002
    Провод управления, было замыкание на массу. ошибку сбросил и все заработало.
    Avgon нравится это.
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)