Работает обдув салона только на последней скорости вентилятора.

Тема в разделе 'Электрика', создана пользователем Алексей Клюбин, 17 июл 2019.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    Алексей Клюбин

    Алексей Клюбин Очень активный пользователь

    Сообщения:
    512
    Симпатии:
    281
    Антипатий:
    0
    Город:
    Губкин
    Автомобиль:
    X-Type
    Год а/м::
    07
    Не знаю в чём проблем, но после ливня очень сильного, (видимость была метров 30-50) обнаружил лужу на переднем пассажирском коврике. Где то через 3-4 дня заметил что обдув в салоне не работает (было прохладно, не было необходимости им пользоваться). Работает только на последней скорости. Мож какая то релюха!?
  2. Mihael Sh

    Mihael Sh Пользователь

    Сообщения:
    37
    Симпатии:
    6
    Антипатий:
    0
    Город:
    Люберцы
    Автомобиль:
    X-Type
    Комплектация а/м:
    не знаю
    Год а/м::
    2001
    Мотор отопитель находится за бардачком .. скорей всего его залило дождевой водой .
    Avgon нравится это.
  3. TopicStarter Overlay
    Алексей Клюбин

    Алексей Клюбин Очень активный пользователь

    Сообщения:
    512
    Симпатии:
    281
    Антипатий:
    0
    Город:
    Губкин
    Автомобиль:
    X-Type
    Год а/м::
    07
    Мотор отопителя )) в том-то и дело, что работает на мах. скорости! На других скоростях, не работает!
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)