Ягуар xj 351 не работает мультимедиа

Тема в разделе 'Общие вопросы', создана пользователем Rudenko, 5 сен 2017.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    Rudenko

    Rudenko Новый пользователь

    Сообщения:
    1
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Санкт-Петербург
    Автомобиль:
    XJ (X351)
    Комплектация а/м:
    Sport
    Год а/м::
    13
    Здравствуйте ! У меня проблема с мультимедиа , выключается экран мультимедиа , поработает 10-20 сек и перезагружается . Включается с радио всегда и с одинаковой громкостью , пока я делаю звук тише и пытаюсь переключить с радио на другой источник система выключается , через 20 секунд включается опять , что по вашему мнению может быть ? Ягуар xj 13 год 340 сил пробег 42 тыс км
  2. vvvM3

    vvvM3 Mr. President Команда форума Президент клуба

    Сообщения:
    9.935
    Симпатии:
    3.958
    Антипатий:
    0
    Город:
    Москва
    Автомобиль:
    XJS
    Комплектация а/м:
    convertible
    Год а/м::
    1992
    Привет!
    Попробуйте в эту ветку - техпомощь от Коллекции. Удачи!
    http://jaguar-fc.ru/forum/index.php?forums/sos/
  3. Academic

    Academic Сервис «Автогений»

    Сообщения:
    493
    Симпатии:
    67
    Антипатий:
    8
    Город:
    Москва
    Автомобиль:
    Авто другой марки
    Комплектация а/м:
    средняя
    Год а/м::
    2010
    Для начала попробуйте сбросить клеммы АКБ .
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)