1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Не помогает музыка Клуб в Telegram Клуб в WhatsApp

Тема в разделе 'Двигатель (дизель)', создана пользователем pav_cher, 23 дек 2021.

Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.
  1. TopicStarter Overlay
    pav_cher

    pav_cher Очень активный пользователь

    Сообщения:
    354
    Симпатии:
    486
    Антипатий:
    1
    Город:
    Санкт-Петербург
    Автомобиль:
    XJ (X351)
    Комплектация а/м:
    Luxury
    Год а/м::
    2010
    Как всегда зима подкралась незаме но. У нас вообще пробки до 10-ки. Это прелюдия. Суть проблемы: при первом морозе услышал непонятный свист из моторного отсека. Сначала плюнул, и не такое бывало- при морозе ниже 20 это авто издает множество звуков. Но это пока не прогреется. В данном случае, т.е. изучения трех недель: звук свистящий, реагирующий на педаль газа, от момента завода на морозе и до заглушения. После нагрева- глушение на 3-5 минут. Звук исчезает. Утром, после теплого паркинга, тишина. Звук от левой турбины.
    Что посоветуете: на замену или есть варианты. Все вспомогательные поменены по регламенту.
  2. Denis.81

    Denis.81 Новый пользователь

    Сообщения:
    1
    Симпатии:
    0
    Антипатий:
    0
    Город:
    Сургут
    Автомобиль:
    Авто другой марки
    Комплектация а/м:
    Хз
    Год а/м::
    2009
    У меня генератор со стороны водителя издавал звуки, в сервисе сняли, перебрали всё отлично теперь.
    И по поводу звуков в -20 , не должно быть никаких звуков, у меня в -30-35 всё тихо, стоит подогреватель двигателя.
  3. TopicStarter Overlay
    pav_cher

    pav_cher Очень активный пользователь

    Сообщения:
    354
    Симпатии:
    486
    Антипатий:
    1
    Город:
    Санкт-Петербург
    Автомобиль:
    XJ (X351)
    Комплектация а/м:
    Luxury
    Год а/м::
    2010
    Спасибо за ответ. Честно говоря, реакции вообще не ожидал. Проблему нашел сам, только в 600 км от дома: насос ГУР, был низкий уровень в бачке. Долил 100 мл и не помогло. Теперь думаю: на промывку, замену бачка, и это только для начала. Все-таки хорошо когда маслянный щуп- залез, померял и заодно все остальное посмотришь.
    gibrid1 и Avgon нравится это.
  4. Avgon

    Avgon Супер модератор Команда форума Член клуба JCR

    Сообщения:
    3.192
    Симпатии:
    3.507
    Антипатий:
    5
    Город:
    Москва
    Автомобиль:
    XK (X150)
    Комплектация а/м:
    -
    Год а/м::
    2008
    А потому что не надо было писать, что "Звук от левой турбины". Кто ж про ГУР подумает, если уже турбину обвиняют. :)
    ЗЫ У меня тоже ГУР на морозе посвистывает, гад. Но только под нагрузкой, первые секунд 10.
Статус темы:
Для того, что бы просматривать эту и другие темы дальше Вы должны быть зарегистрированным пользователем, пожалуйста авторизуйтесь или зарегистрируйтесь.

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)